Muitos de nós já nos deparamos com o erro de função #NOME? no Ms Excel, certo?

Pois é! Este erro aparece para nós quando uma ou mais função está digitada incorretamente, por exemplo:

Correto: =CONCATENAR(A1;A2) -> O Excel Irá juntar os dados contidos nas células A1 e A2

Incorreto: =CONCTENAR(A1;A20) -> O Excel irá nos apresentar o erro #NOME?, pois faltou a letra “A” na função.

 

E a mesma regra se aplica para qualquer função. Outro exemplo:

Correto: =CONT.SE(F:F;0) -> O Excel irá contar as células da coluna F que contenham o número “0”

Incorreto: =CONTSE(F:F;0) -> O Excel irá nos apresentar o erro #NOME?, pois faltou o “.” Na função.

 

Espero ter ajudado!

Um abraço.

Odair Lima

Anúncios